Kolben etwas lediert

Fragen,Tipps,und mehr....

Moderatoren: Ralf, Franx


Kolben etwas lediert

Beitragvon Helme » Samstag 25. April 2015, 18:22

Hallo zusammen , habe heute ein Zylinder von einem 50 S Motor abgenommen und siehe da was kommt da zum Vorschein.
Bild
Was mich wundert der Kolben sieht ja unten sehr gut aus,wahrscheinlich nicht so viel bewegt oder.
Bild

Bild

Bild

Bild

Da kann man verstehen das es an Leistung gefehlt hat bei dem Kolben, und nach denn Maßen ist er auch nicht der richtige oder 37,93mm
Der Zylinder hat denn Buchstaben B in rot, müßte doch der 37,96 mm passen oder.
Ein Bekannter hat gebeten mal nachzusehen weil er im 4. und im 5. Gang keine Leistung hat.
Der 37,96 mm müßte doch nach meiner Meinung passen.
Auf eure Meinung würde ich mich sehr freuen.
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Helme » Sonntag 26. April 2015, 14:09

Der Zylinder ist noch Top ,was mich bei dem Kolben wundert.
Hab den Zylinder und den Kopf mal gereinigt.
Bild
Der Kopf hat ganz nette Krater abbekommen.
Bild
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Franx » Sonntag 26. April 2015, 18:21

Am Kolben scheint mir auch sehr sehr viel Ölkohle dran zu sein?

lg
GTS 50 517/40
GTS 50 watercooled
KS 80 TT watercooled spec.
Honda Dax orig. 1974
Yamaha RD 350 LC
Yamaha RD 350 31K
Yamaha RD50M / TY50
meine WELT auch 2024....
Bild
http://www.smokeville.de
Benutzeravatar
Franx
Moderator
 
Beiträge: 9035
Bilder: 78
Registriert: Mittwoch 26. September 2007, 22:28
Wohnort: Region Hannover


Re: Kolben etwas lediert

Beitragvon Helme » Sonntag 26. April 2015, 20:59

Franx klär mich auf was das mit der Oelkohle auf sich hat,wenn ich ehrlich bin weiß ich es nicht. Zu fettes Gemisch oder was, falsches zweitaktoel usw. keine Ahnung,vielleicht Zündungssache falsch eingestellt.
Bin diesbezüglich ja noch am lernen,da seit ihr "alte Hasen" ja schon voll drauf :lol: .
Für mich ist der Motor nicht lange in Betrieb gewesen mit dem Kolben, so zumindest kommt mir das so vor.(keine Brandspuren am Kolbenhemd)?.
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon K50Bruno » Montag 27. April 2015, 12:01

Hallo Helme ,

der Kopf ist nur ein Deckel . Saubermachen und gut.

Da ist , so denke ich , falsches Mischöl verwendet worden. Kettensägenöl , was unsere Motoren nicht komplett verbrennen. Kaufe normales teilsyntetisches Mischöl , für 15 Euro pro 5 Liter.


Besorge dir einen neuen MeteorKolben für 30 Euro und ab die Post ......
mfg jürgen

http://www.bruns-wietze.de

jage nie etwas , was du nicht töten kannst -> Hercules
Benutzeravatar
K50Bruno
Site Admin
 
Beiträge: 4155
Bilder: 0
Registriert: Freitag 28. September 2007, 15:44
Wohnort: Hamsterdam , Niedersachsen


Re: Kolben etwas lediert

Beitragvon Franx » Montag 27. April 2015, 15:51

Jürgen hats ja gut beleuchtet,ich hätts so nicht vermutet. Dieses Gekoke kenn ich
nur aus den 70ern mit den alten Mischölen. Nunja,wenn der Zylinder noch gut ist.
Musst nur absolut sicher sein,das im Kurbelwellenraum keine Reste vom Kolbenring
mehr rumgeistern.Derh ab und an die Kurbelwelle,und blase das unten ordentlich
mit Pressluft aus :idea:

lg franx
GTS 50 517/40
GTS 50 watercooled
KS 80 TT watercooled spec.
Honda Dax orig. 1974
Yamaha RD 350 LC
Yamaha RD 350 31K
Yamaha RD50M / TY50
meine WELT auch 2024....
Bild
http://www.smokeville.de
Benutzeravatar
Franx
Moderator
 
Beiträge: 9035
Bilder: 78
Registriert: Mittwoch 26. September 2007, 22:28
Wohnort: Region Hannover


Re: Kolben etwas lediert

Beitragvon Helme » Montag 27. April 2015, 19:21

Hallo zusammen,
Jürgen: Habe den Zylinderkopf und den Zylinder mit Glasperlen bearbeitet danach mit Wasserschlauch und mit 8 Bar Pressluft (siehe 1. Bild).
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Helme » Montag 27. April 2015, 19:32

Hallo zusammen,
Jürgen: Habe den Zylinderkopf und den Zylinder mit Glasperlen bearbeitet danach mit Wasserschlauch und mit 8 Bar Pressluft (siehe 1. Bild).
Franx : so wie ich vermute ist der Motor sprich Zylinder runtergemacht worden ist um ihn zu reinigen deshalb vielleicht noch der Mahle Kolben in dem Motor war,der untere Ring sieht mir nicht nach viel Laufleistung aus,den oberen kann ich nicht beurteilen da nicht mehr viel vorrätig ist, nur ein viertel Teil.Welches Oel da verwendet wurde kann man im nachhinein nicht mehr nachvollziehen.Ich persönlich verwende von Liqiui Moli das teilsynthetisches, hab damit keine Probleme :smile: .
Den Kurbelwellensumpf werde ich auch noch genauer nachsehen bzw. mit Druckluft und mit Magnet säubern.
Danke noch für die Info,manchmal vergisst man manche Sache im Eifer des Gefechtes.
Vielen Dank bis jetzt an der Anteilnahme an meinem Problem :idea: .
Bis dann.
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Helme » Montag 27. April 2015, 19:42

Kolben B 37,96 mm habe ich bestellt, werde dann berichten wenn es weitergeht.
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Franx » Montag 27. April 2015, 19:48

Teilsyth. ist gut,min. gibs ja kaum noch.Der Tod für unsere Motoren ist voll syth. oder Stihl Öl.
Da kannst gleich ohne Öl fahren,da der Flammpunkt davon nie von unseren Motoren erreicht
wird. :cool:

lg
GTS 50 517/40
GTS 50 watercooled
KS 80 TT watercooled spec.
Honda Dax orig. 1974
Yamaha RD 350 LC
Yamaha RD 350 31K
Yamaha RD50M / TY50
meine WELT auch 2024....
Bild
http://www.smokeville.de
Benutzeravatar
Franx
Moderator
 
Beiträge: 9035
Bilder: 78
Registriert: Mittwoch 26. September 2007, 22:28
Wohnort: Region Hannover


Re: Kolben etwas lediert

Beitragvon Helme » Dienstag 28. April 2015, 04:56

Schön und schon wieder was gelernt. :idea:
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon Helme » Montag 4. Mai 2015, 21:42

Hallo hab den Motor nicht selber gefahren deshalb keine Ahnung was da für ein Mischoel verwendet worden ist .Ich für meine Moped´s verwende LIQUI MOLY teilsyntetisches (blaue Verpackung).
Hab nun den neuen Kolben montiert, lief sofort an ohne Probleme ,bin dann 25 km mit dem Moped gefahren bis 6500 U/min (Einfahren), es raucht etwas , hab mit dem Bekannten telefoniert hat mir dann gesagt das er mit dem Oel nicht sparsam war ( hat 5 Liter Kanister mitgebracht ),denke das der Qualm von der fetten Mischung her kommt.Kann jetzt wegen der fetten Mischung nicht beurteilen warum er etwas qualmt,hatte schon auf den Wellendichtring (Kupplungseitig) getippt.Aber immer mit der Ruhe. :smile:
Die Gasanahme im unteren Bereich war schlecht ,erst als ich 1 - 1 1/4 Umdrehungen die Gemischschraube rausgedreht habe läuft er jetzt einigermaßen im Standgas.
Es ist ein Bing Vergaser 19/31 er verbaut (Orginal).
Muß aber noch besser eingestellt werden,werde erst noch mal 50 km fahrn um zu sehen was die Motoplat macht evt. defekte Diode usw.
Was noch zu erwähnen wäre das der Kaltstartkolbengummi fehlt bzw. so was von verschliessen, fast gar nicht´s mehr da, kann es deshalb auch wegen dem Qualmen ?(Hab ihn rausgenommen und ohne gefahren).
Hat jemand noch einen Rat, was noch zu beachten ist.
Danke schon mal.
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon K50Bruno » Dienstag 5. Mai 2015, 09:18

Hallo Helme ,


ein Sachs mit fehlenden oder defekten Starterkolben fährt wie ein Sack Nüsse .

Der ist völlig überfettet und nimmt sehr sehr schlecht Gas an. Normalerweise geht der warme Motor sofort im Standgas aus. Und der wird ohne Starterkolben bei vollgas qualmen wie eine Nebelmaschine. Vollgas und Endgeschwindigkeit werden niemals erreicht!!!!!


Ganz wichtig ist immer ein neues Gummi oder einen neuen Starterkolben. Vorher brauchst du gar nicht anfangen , das wird nix!!!



http://www.mopedparts.de/de/hercules-sa ... ng-1-19-31
mfg jürgen

http://www.bruns-wietze.de

jage nie etwas , was du nicht töten kannst -> Hercules
Benutzeravatar
K50Bruno
Site Admin
 
Beiträge: 4155
Bilder: 0
Registriert: Freitag 28. September 2007, 15:44
Wohnort: Hamsterdam , Niedersachsen


Re: Kolben etwas lediert

Beitragvon Helme » Dienstag 5. Mai 2015, 12:15

Hallo Jürgen ,danke Dir für die Info, mache nach dem Mittagessen einen neuen Kaltstartgummi in den Vergaser,hab gesehen das ich noch welche da habe.Genauso wie Du es beschrieben hast verhält sich der Motor, die Gasannahme und Qualm beim beschleunigen.
Vielen Dank nochmal,werde weiter berichten.
Hier ist das Teil um denn es hier geht, nur mal so ein Bild davon,vielleicht sieht man was was ich evtl. noch übersehen habe.
Bild
Man kann alt werden wie nee Kuh, man lernt immer dazu.
Gruß Helme
Benutzeravatar
Helme
Mitglied
 
Beiträge: 739
Registriert: Montag 1. April 2013, 12:09
Wohnort: 89257 Illertissen


Re: Kolben etwas lediert

Beitragvon K50Bruno » Dienstag 5. Mai 2015, 14:59

schwarzer Rahmen , roter Lacksatz -> nicht original :lol: :lol:


macht einen guten und gepflegten Eindruck :razz:
mfg jürgen

http://www.bruns-wietze.de

jage nie etwas , was du nicht töten kannst -> Hercules
Benutzeravatar
K50Bruno
Site Admin
 
Beiträge: 4155
Bilder: 0
Registriert: Freitag 28. September 2007, 15:44
Wohnort: Hamsterdam , Niedersachsen

Nächste

Zurück zu Foren-Übersicht

Zurück zu Hercules

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 233 Gäste